Skip to content
Browse files

travis: don't test node v0.4.x

It probably still works... however, Mocha requires v0.6.x to work properly :(
  • Loading branch information...
1 parent 2e9e30c commit 9d6a9f2d5dd6e80e8473bb64c782dd814bb97784 @TooTallNate committed
Showing with 0 additions and 1 deletion.
  1. +0 −1 .travis.yml
View
1 .travis.yml
@@ -1,6 +1,5 @@
language: node_js
node_js:
- - 0.4
- 0.6
- 0.7
- 0.8

0 comments on commit 9d6a9f2

Please sign in to comment.
Something went wrong with that request. Please try again.