Browse files

require specific pylons version

  • Loading branch information...
1 parent 35ffa7f commit a69040bd08d807b9b888db582fd7071453cbfec5 @amol- amol- committed Dec 14, 2011
Showing with 1 addition and 1 deletion.
  1. +1 −1 setup.py
View
2 setup.py
@@ -50,7 +50,7 @@
zip_safe=False,
install_requires=[
'WebOb == 1.0.8',
- 'Pylons >= 0.9.7',
+ 'Pylons == 1.0',
'WebFlash >= 0.1a8',
'WebError >= 0.10.1',
'Babel',

0 comments on commit a69040b

Please sign in to comment.