Permalink
Browse files

Require specific webob version as in various cases webob1.2 has been …

…installed ignoring package index restrictions
  • Loading branch information...
1 parent 56fef31 commit de739e7111654a5eabc97af8fd3ba58f3b75777a @amol- amol- committed Nov 11, 2011
Showing with 1 addition and 1 deletion.
  1. +1 −1 setup.py
View
2 setup.py
@@ -49,7 +49,7 @@
include_package_data=True,
zip_safe=False,
install_requires=[
- 'WebOb >= 1.0.7',
+ 'WebOb == 1.0.8',
'Pylons >= 0.9.7',
'WebFlash >= 0.1a8',
'WebError >= 0.10.1',

0 comments on commit de739e7

Please sign in to comment.