Permalink
Browse files

Changed require to 3.0.*

Issues have come to my attention about 3.1 and SortableGridField, so for the moment SortableGridField requires 3.0.x
  • Loading branch information...
1 parent 9e9a8e4 commit aded1456f54058080cd19ec58d200e4802f3d288 @UndefinedOffset committed Dec 21, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 composer.json
View
@@ -13,7 +13,7 @@
"require":
{
- "silverstripe/framework": "3.*",
+ "silverstripe/framework": "3.0.*",
"composer/installers": "*"
}
}

0 comments on commit aded145

Please sign in to comment.