Permalink
Browse files

Update libnf-devel dependency requirements

Add dependency to bzip2-devel in libnf-devel package. This is needed so that software using libnf library can meet the necessary dependency requirements without having to manually install bzip2-devel
  • Loading branch information...
Petr Velan
Petr Velan committed Jan 24, 2018
1 parent aadc24b commit c648a5e46815214b77e7ba8c4614ff8c6755060f
Showing with 1 addition and 1 deletion.
  1. +1 −1 libnf.spec.in
@@ -21,7 +21,7 @@ See http://libnf.net for more information.
%package devel
Summary: Libraries and header files for the libnf.net library
Group: Development/Libraries
Requires: %{name}
Requires: %{name} bzip2-devel


%description devel

0 comments on commit c648a5e

Please sign in to comment.