Home

micbou edited this page May 21, 2016 · 3 revisions

If you aren't running at least Vim 7.3.584, you'll need to build Vim from source. 584 is the patchlevel and can be checked by running vim --version and checking the "Included patches" line. Building Vim From source.

Windows Installation Guide for Unix‐like Environments