New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

Styles dont show? #104

Open
Noricotel opened this Issue Sep 16, 2018 · 3 comments

Comments

Projects
None yet
2 participants
@Noricotel

Noricotel commented Sep 16, 2018

All the styles besides classic wont show up for me anymore since I updated it, and when I pull up the menu the previews for them are blank. I used to use the fel one.

@Wutname1

This comment has been minimized.

Show comment
Hide comment
@Wutname1

Wutname1 Sep 16, 2018

Owner

Batrender4 installed and enabled?

Owner

Wutname1 commented Sep 16, 2018

Batrender4 installed and enabled?

@Noricotel

This comment has been minimized.

Show comment
Hide comment
@Noricotel

Noricotel commented Sep 16, 2018

Yes

@Wutname1

This comment has been minimized.

Show comment
Hide comment
@Wutname1

Wutname1 Sep 19, 2018

Owner

Are you getting any LUA Errors?

Reasons for that not to appear are:

  • BT4 not enabled or not installed
  • SUI Artwork addon disabled
  • LUA Errors.
Owner

Wutname1 commented Sep 19, 2018

Are you getting any LUA Errors?

Reasons for that not to appear are:

  • BT4 not enabled or not installed
  • SUI Artwork addon disabled
  • LUA Errors.
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment