Skip to content
Browse files

correcting install_requires entry

  • Loading branch information...
1 parent d05abce commit 9ada64b75569087eb44f81d8c37d3d66faf086f2 Jonthan Moss committed Jun 26, 2011
Showing with 3 additions and 2 deletions.
  1. +3 −2 setup.py
View
5 setup.py
@@ -7,7 +7,8 @@
author="Jonathan Moss",
author_email="jonathan.moss@tangentone.com.au",
package_dir={'': '.'},
- install_requires=['amqplib>=0.6.1'
- 'anyjson>=0.3.1'
+ install_requires=[
+ 'amqplib>=0.6.1',
+ 'anyjson>=0.3.1',
'kombu>=1.1.6'],
)

0 comments on commit 9ada64b

Please sign in to comment.
Something went wrong with that request. Please try again.