Permalink
Browse files

Remove dependency on component-installer

While it can be used, it is not an absolute requirement.
  • Loading branch information...
RobLoach committed May 21, 2015
1 parent 68cd2ba commit 53e14cc6fbb234f063c67090dc27b4f56369cedd
Showing with 0 additions and 3 deletions.
  1. +0 −3 composer.json
View
@@ -7,9 +7,6 @@
"MIT",
"GPL-2.0"
],
"require": {
"robloach/component-installer": "*"
},
"extra": {
"component": {
"scripts": [

0 comments on commit 53e14cc

Please sign in to comment.