Permalink
Browse files

Add rspec ~> 2.7 to gemspec development dependencies

  • Loading branch information...
1 parent 2ffb585 commit 371493e2e6bc340f59dc60d5cbfcc327fac3e1c4 @aceofspades committed Jan 12, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 api_cache.gemspec
View
@@ -16,7 +16,7 @@ Gem::Specification.new do |s|
s.executables = `git ls-files -- bin/*`.split("\n").map{ |f| File.basename(f) }
s.require_paths = ["lib"]
- s.add_development_dependency('rspec', "~> 2.8")
+ s.add_development_dependency('rspec', "~> 2.7")
s.add_development_dependency('webmock')
s.add_development_dependency('rake')
s.add_development_dependency('moneta', "~> 0.6.0")

0 comments on commit 371493e

Please sign in to comment.