Skip to content
Newer
Older
100644 4 lines (2 sloc) 167 Bytes
982d10e @aviflax Replace README contents with a OBSOLETE notice
aviflax authored Jan 29, 2016
1 # kafka-rb is OBSOLETE AND NO LONGER MAINTAINED
2ea8ee4 updated readme
Alejandro Crosa authored Jan 8, 2011
2
982d10e @aviflax Replace README contents with a OBSOLETE notice
aviflax authored Jan 29, 2016
3 kafka-rb supports only the pre-0.8 Kafka API and has been supplanted by [Poseidon](https://github.com/bpot/poseidon).
Something went wrong with that request. Please try again.