Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with
or
.
Download ZIP
Branch: master
Fetching contributors…

Cannot retrieve contributors at this time

134 lines (131 sloc) 2.923 kB
GEM
remote: http://rubygems.org/
specs:
activesupport (3.0.5)
addressable (2.2.4)
bcrypt-ruby (2.1.4)
builder (3.0.0)
dalli (1.0.2)
data_objects (0.10.3)
addressable (~> 2.1)
dm-aggregates (1.0.2)
dm-core (~> 1.0.2)
dm-core (1.0.2)
addressable (~> 2.2)
extlib (~> 0.9.15)
dm-do-adapter (1.0.2)
data_objects (~> 0.10.2)
dm-core (~> 1.0.2)
dm-migrations (1.0.2)
dm-core (~> 1.0.2)
dm-sqlite-adapter (1.0.2)
dm-do-adapter (~> 1.0.2)
do_sqlite3 (~> 0.10.2)
dm-validations (1.0.2)
dm-core (~> 1.0.2)
do_sqlite3 (0.10.3)
data_objects (= 0.10.3)
extlib (0.9.15)
fakeweb (1.3.0)
git (1.2.5)
haml (3.0.25)
http_router (0.5.4)
rack (>= 1.0.0)
url_mount (~> 0.2.1)
i18n (0.5.0)
jeweler (1.5.2)
bundler (~> 1.0.0)
git (>= 1.2.5)
rake
macaddr (1.0.0)
mail (2.2.15)
activesupport (>= 2.3.6)
i18n (>= 0.4.0)
mime-types (~> 1.16)
treetop (~> 1.4.8)
memcached (1.2.1)
mime-types (1.16)
mocha (0.9.12)
nokogiri (1.4.4)
padrino (0.9.23)
padrino-admin (= 0.9.23)
padrino-cache (= 0.9.23)
padrino-core (= 0.9.23)
padrino-gen (= 0.9.23)
padrino-helpers (= 0.9.23)
padrino-mailer (= 0.9.23)
padrino-admin (0.9.23)
padrino-core (= 0.9.23)
padrino-helpers (= 0.9.23)
padrino-cache (0.9.23)
padrino-core (= 0.9.23)
padrino-core (0.9.23)
activesupport (>= 3.0.0)
http_router (~> 0.5.4)
sinatra (~> 1.2.0)
thor (>= 0.14.3)
tzinfo
padrino-gen (0.9.23)
bundler (>= 1.0.2)
git
padrino-core (= 0.9.23)
padrino-helpers (0.9.23)
i18n (>= 0.4.1)
padrino-core (= 0.9.23)
padrino-mailer (0.9.23)
mail (>= 2.2.0)
padrino-core (= 0.9.23)
phocus (1.1)
polyglot (0.3.1)
rack (1.2.1)
rack-test (0.5.7)
rack (>= 1.0)
rake (0.8.7)
rcov (0.9.9)
ruby-prof (0.9.2)
shoulda (2.11.3)
sinatra (1.2.0)
rack (~> 1.1)
tilt (>= 1.2.2, < 2.0)
system_timer (1.0)
thor (0.14.6)
tilt (1.2.2)
treetop (1.4.9)
polyglot (>= 0.3.1)
tzinfo (0.3.24)
url_mount (0.2.1)
rack
uuid (2.3.1)
macaddr (~> 1.0)
webrat (0.7.3)
nokogiri (>= 1.2.0)
rack (>= 1.0)
rack-test (>= 0.5.3)
PLATFORMS
ruby
DEPENDENCIES
bcrypt-ruby
builder (>= 2.1.2)
dalli (>= 1.0.2)
dm-aggregates (>= 1.0)
dm-core (>= 1.0)
dm-migrations (>= 1.0)
dm-sqlite-adapter (>= 1.0)
dm-validations (>= 1.0)
fakeweb (>= 1.2.8)
haml (>= 2.2.22)
jeweler
memcached (>= 0.20.1)
mocha (>= 0.9.8)
padrino
padrino-core
padrino-helpers
phocus
rack-test (>= 0.5.0)
rake (>= 0.8.7)
rcov
ruby-prof (>= 0.9.1)
shoulda (>= 2.10.3)
system_timer (>= 1.0)
uuid (>= 2.3.1)
webrat (>= 0.5.1)
Jump to Line
Something went wrong with that request. Please try again.