Skip to content
This repository
Fetching contributors…

Cannot retrieve contributors at this time

file 19 lines (17 sloc) 0.476 kb
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19
source "http://rubygems.org"
# Add dependencies required to use your gem here.
# Example:
# gem "activesupport", ">= 2.3.5"

# Add dependencies to develop your gem here.
# Include everything needed to run rake, tests, features, etc.
group :development do
gem "bundler", "~> 1.1.5"
  gem "shoulda", ">= 0"
  gem "test-unit", '= 2.5.0'
  gem "mocha", '= 0.12.0', :require => false
  gem "jeweler", "~> 1.6.4"
  gem "rcov", ">= 0"
  gem "webmock"
  gem "vcr"
end

gem "patron"
Something went wrong with that request. Please try again.