Permalink
Browse files

Update agavi version constraint in readme

  • Loading branch information...
ddelbondio committed Jan 5, 2016
1 parent f35b9b8 commit c7023d6c485f9322701eb4701e5a96a0f1be7ff9
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.md
View
@@ -44,7 +44,7 @@ library requirement to the `composer.json` file of your project works as well:
```json
{
"require": {
"agavi/agavi": "1.0.7"
"agavi/agavi": "~1.0.0"
}
}
```

0 comments on commit c7023d6

Please sign in to comment.