Skip to content
Permalink
Browse files

Bump tensorflow from 1.15.0 to 1.15.2

Bumps [tensorflow](https://github.com/tensorflow/tensorflow) from 1.15.0 to 1.15.2.
- [Release notes](https://github.com/tensorflow/tensorflow/releases)
- [Changelog](https://github.com/tensorflow/tensorflow/blob/master/RELEASE.md)
- [Commits](tensorflow/tensorflow@v1.15.0...v1.15.2)

Signed-off-by: dependabot[bot] <support@github.com>
  • Loading branch information
dependabot committed Jan 28, 2020
1 parent 93e8a5c commit 8b0354932a6527518a760757617a587631ce40b2
Showing with 1 addition and 1 deletion.
  1. +1 −1 requirements.txt
@@ -25,7 +25,7 @@ xgboost==0.90
# you need a GPU card with CUDA Compute Capability 3.0 or higher support, and
# you must install CUDA, cuDNN and more: see tensorflow.org for the detailed
# installation instructions.
tensorflow==1.15.0
tensorflow==1.15.2
#tensorflow-gpu==1.15.0

tensorboard==1.15.0

0 comments on commit 8b03549

Please sign in to comment.
You can’t perform that action at this time.