Permalink
Browse files

Add note on compatibility with Redis 2.4.x and Redis 2.6.x

  • Loading branch information...
1 parent 485d5c5 commit 2e4d049b7850dddf92054a8b595e86ee43c13fa1 @czarneckid czarneckid committed May 19, 2012
Showing with 3 additions and 1 deletion.
  1. +3 −1 README.markdown
View
@@ -19,7 +19,9 @@ check out the Redis documentation, http://redis.io/documentation.
## Compatibility
-The gem has been built and tested under Ruby 1.8.7, Ruby 1.9.2 and Ruby 1.9.3
+The gem has been built and tested under Ruby 1.8.7, Ruby 1.9.2 and Ruby 1.9.3.
+
+The gem is compatible with Redis 2.4.x and Redis 2.6.x.
## Usage

0 comments on commit 2e4d049

Please sign in to comment.