Skip to content
Commits on Jan 6, 2011
  1. @jasonm
Commits on Nov 20, 2010
  1. @jyurek
Commits on Oct 27, 2010
  1. @jyurek

    Supported versions: 2.3.9, 2.3.10, and 3.0.1

    jyurek committed
    As of this commit, the heroku gem can't be installed or one
    of the cucumber features breaks for versions >3. Still figuring
    that one out.
    
    2.2.2 to 3.0.1 rake completely green.
Commits on Sep 14, 2010
  1. @jasonm

    Support Rails 3.0.0, not 3.0.0.rc

    jasonm committed
Commits on Aug 4, 2010
  1. @tristandunn @joshuaclayton
Commits on Jun 11, 2010
  1. @jasonm
Commits on Jun 2, 2010
  1. @jasonm
Commits on Mar 23, 2010
  1. @jasonm @jferris
Commits on Jan 20, 2010
  1. @jasonm
Commits on Jan 19, 2010
  1. @jferris
Something went wrong with that request. Please try again.