Incompatible with Fugitive vim plugin #11

Closed
vito-c opened this Issue Mar 10, 2013 · 3 comments

Comments

Projects
None yet
2 participants

vito-c commented Mar 10, 2013

Hi nice plugin but it's incompatible with fugitive

Owner

akiomik commented Mar 12, 2013

hi! i have recognized this is important problem. i will support it next update.

Owner

akiomik commented Mar 14, 2013

maybe the problem was solved.

akiomik closed this Mar 14, 2013

vito-c commented Mar 14, 2013

wow fast work! I will pull the latest and try :)

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment