Skip to content
Fetching contributors…
Cannot retrieve contributors at this time
81 lines (77 sloc) 1.63 KB
PATH
remote: .
specs:
fb_graph (2.4.1)
httpclient (>= 2.2.0.2)
rack-oauth2 (>= 0.14.0)
GEM
remote: http://rubygems.org/
specs:
actionpack (3.2.1)
activemodel (= 3.2.1)
activesupport (= 3.2.1)
builder (~> 3.0.0)
erubis (~> 2.7.0)
journey (~> 1.0.1)
rack (~> 1.4.0)
rack-cache (~> 1.1)
rack-test (~> 0.6.1)
sprockets (~> 2.1.2)
activemodel (3.2.1)
activesupport (= 3.2.1)
builder (~> 3.0.0)
activesupport (3.2.1)
i18n (~> 0.6)
multi_json (~> 1.0)
addressable (2.2.7)
attr_required (0.0.5)
builder (3.0.0)
crack (0.3.1)
diff-lcs (1.1.3)
erubis (2.7.0)
hike (1.2.1)
httpclient (2.2.4)
i18n (0.6.0)
journey (1.0.2)
json (1.6.5)
multi_json (1.1.0)
rack (1.4.1)
rack-cache (1.1)
rack (>= 0.4)
rack-oauth2 (0.14.2)
activesupport (>= 2.3)
attr_required (>= 0.0.5)
httpclient (>= 2.2.0.2)
i18n
json (>= 1.4.3)
rack (>= 1.1)
rack-test (0.6.1)
rack (>= 1.0)
rake (0.9.2.2)
rcov (1.0.0)
rspec (2.8.0)
rspec-core (~> 2.8.0)
rspec-expectations (~> 2.8.0)
rspec-mocks (~> 2.8.0)
rspec-core (2.8.0)
rspec-expectations (2.8.0)
diff-lcs (~> 1.1.2)
rspec-mocks (2.8.0)
sprockets (2.1.2)
hike (~> 1.2)
rack (~> 1.0)
tilt (~> 1.1, != 1.3.0)
tilt (1.3.3)
webmock (1.8.0)
addressable (>= 2.2.7)
crack (>= 0.1.7)
PLATFORMS
ruby
DEPENDENCIES
actionpack (>= 3.0.6)
fb_graph!
jruby-openssl (>= 0.7)
rake (>= 0.8)
rcov (>= 0.9)
rspec (>= 2)
webmock (>= 1.6.2)
Something went wrong with that request. Please try again.