Permalink
Browse files

removed bundler require

  • Loading branch information...
1 parent 30eec85 commit c94c10794f52ec7b3e288aa418d918fb7d209ec1 @scottdavis scottdavis committed Apr 11, 2011
Showing with 1 addition and 2 deletions.
  1. +1 −1 compass-growl.gemspec
  2. +0 −1 lib/compass-growl.rb
View
@@ -19,7 +19,7 @@ Gem::Specification.new do |s|
s.add_development_dependency "bundler", ">= 1.0.0"
s.add_development_dependency "rspec", "~> 2.0.0"
s.add_development_dependency "mocha"
- s.add_dependency 'compass', '~> 0.11.beta.4'
+ s.add_dependency 'compass', '~> 0.11.beta.6'
s.add_dependency 'growl_notify'
end
View
@@ -1,5 +1,4 @@
require "rubygems"
-require "bundler/setup"
require 'growl_notify'
module CompassGrowl

0 comments on commit c94c107

Please sign in to comment.