@aleiphoenix
@aleiphoenix
@aleiphoenix
@aleiphoenix
@aleiphoenix
@aleiphoenix
aleiphoenix commented on issue yyuu/pyenv#95
@aleiphoenix

Just for record. When installing Python 2.7.x (or maybe 2.x?), python-build would need to install setuptools by https://bootstrap.pypa.io/ez_setup.py

@aleiphoenix
@aleiphoenix
@aleiphoenix
@aleiphoenix
@aleiphoenix
@aleiphoenix
  • bc682c8
    lite mediawiki-mode, visual-wrap
@aleiphoenix
aleiphoenix opened pull request jaspervdj/hakyll#352
@aleiphoenix
add support for mediawiki
1 commit with 24 additions and 20 deletions
@aleiphoenix
  • 4412807
    add support for mediawiki
@aleiphoenix

Just to report the same issue. I'm using Gentoo Linux with Hardened Kernel 4.0.4-r3, nouveau driver 1.0.11, bumblebee 3.2.1 with nVidia GT640M/730M.

@aleiphoenix
  • @aleiphoenix d766b78
    move mew stuff to my-init-mew.el