Permalink
Browse files

Update Rails compatibility.

  • Loading branch information...
alexreisner committed May 27, 2016
1 parent 04331e2 commit abdf6f2fae4726894e5a128a99c6d5a1934460cd
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.md
@@ -11,7 +11,7 @@ Compatibility
* Supports multiple Ruby versions: Ruby 1.9.3, 2.x, JRuby, and Rubinius.
* Supports multiple databases: MySQL, PostgreSQL, SQLite, and MongoDB (1.7.0 and higher).
* Supports Rails 3 and 4. If you need to use it with Rails 2 please see the `rails2` branch (no longer maintained, limited feature set).
* Supports Rails 3, 4, and 5. If you need to use it with Rails 2 please see the `rails2` branch (no longer maintained, limited feature set).
* Works very well outside of Rails, you just need to install either the `json` (for MRI) or `json_pure` (for JRuby) gem.

0 comments on commit abdf6f2

Please sign in to comment.