Skip to content
Fetching contributors…
Cannot retrieve contributors at this time
14 lines (11 sloc) 329 Bytes
source ""
gem "activesupport", ">= 3.0.0", :require => "active_support"
gem "i18n"
gem "json"
# Add dependencies to develop your gem here.
# Include everything needed to run rake, tests, features, etc.
group :development do
gem "shoulda", ">= 0"
gem "bundler", "~> 1.0.0"
gem "jeweler", "~> 1.5.2"
Jump to Line
Something went wrong with that request. Please try again.