Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with HTTPS or Subversion.

Download ZIP
Browse files

slony 2.1.2

Closes #15285.
Closes #15201.

Signed-off-by: Adam Vandenberg <flangy@gmail.com>
  • Loading branch information...
commit 0abd4f5c07db4dd281ac5450de27f4c81932b32d 1 parent c567771
Allen Huang authored
Showing with 1 addition and 1 deletion.
  1. +1 −1  Library/Formula/slony.rb
View
2  Library/Formula/slony.rb
@@ -2,7 +2,7 @@
class PostgresqlInstalled < Requirement
def message; <<-EOS.undent
- PostgreSQL is required to install.
+ PostgresQL is required to install.
You can install this with:
brew install postgresql
Please sign in to comment.
Something went wrong with that request. Please try again.