Permalink
Browse files

Update version to 0.7.5 and require mspec 1.5.10.

  • Loading branch information...
1 parent 44d6581 commit 6bfcd370b43cdd2d5d2ddb2dc1f8fa67324a6331 Brian Ford committed Mar 2, 2009
Showing with 2 additions and 2 deletions.
  1. +1 −1 spec_helper.rb
  2. +1 −1 version.rb
View
@@ -40,7 +40,7 @@
end
end
-minimum_version = "1.5.9"
+minimum_version = "1.5.10"
unless MSpec::VERSION >= minimum_version
puts "Please install MSpec version >= #{minimum_version} to run the specs"
exit 1
View
@@ -1,3 +1,3 @@
module RubySpec
- VERSION = "0.7.4"
+ VERSION = "0.7.5"
end

0 comments on commit 6bfcd37

Please sign in to comment.