Skip to content
Browse files

Update version to 0.7.3 and require mspec 1.5.8.

  • Loading branch information...
1 parent 326a538 commit 7f0de18d8c1968ff8a9debc9ccb447613513e7f0 Brian Ford committed
Showing with 2 additions and 2 deletions.
  1. +1 −1 spec_helper.rb
  2. +1 −1 version.rb
View
2 spec_helper.rb
@@ -40,7 +40,7 @@
end
end
-minimum_version = "1.5.7"
+minimum_version = "1.5.8"
unless MSpec::VERSION >= minimum_version
puts "Please install MSpec version >= #{minimum_version} to run the specs"
exit 1
View
2 version.rb
@@ -1,3 +1,3 @@
module RubySpec
- VERSION = "0.7.2"
+ VERSION = "0.7.3"
end

0 comments on commit 7f0de18

Please sign in to comment.
Something went wrong with that request. Please try again.