Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with HTTPS or Subversion.

Download ZIP
Browse files

Merge pull request #245 from alphagov/bump-govuk-content-models-to-28…

…-5-0

Bump govuk_content_models to 28.5.0
  • Loading branch information...
commit 3f69ef6adf35d2ebdc2e99cc2155e6e722cda870 2 parents cb22bc4 + 7ef06d2
Isabell Long issyl0 authored
Showing with 3 additions and 3 deletions.
  1. +1 −1  Gemfile
  2. +2 −2 Gemfile.lock
2  Gemfile
View
@@ -39,7 +39,7 @@ gem "bson", "1.7.1"
if ENV['CONTENT_MODELS_DEV']
gem "govuk_content_models", path: '../govuk_content_models'
else
- gem "govuk_content_models", "28.0.1"
+ gem "govuk_content_models", "28.5.0"
end
if ENV['BUNDLE_DEV']
4 Gemfile.lock
View
@@ -146,7 +146,7 @@ GEM
bootstrap-sass (~> 3.3.1)
jquery-rails (~> 3.1.1)
rails (>= 3.2.0)
- govuk_content_models (28.0.1)
+ govuk_content_models (28.5.0)
bson_ext
gds-api-adapters (>= 10.9.0)
gds-sso (>= 10.0.0)
@@ -365,7 +365,7 @@ DEPENDENCIES
gelf
govuk-client-url_arbiter (= 0.0.2)
govuk_admin_template (= 1.4.0)
- govuk_content_models (= 28.0.1)
+ govuk_content_models (= 28.5.0)
jquery-ui-rails (= 5.0.0)
kaminari (= 0.14.1)
launchy
Please sign in to comment.
Something went wrong with that request. Please try again.