Skip to content
Permalink
master
Switch branches/tags
Go to file
 
 
Cannot retrieve contributors at this time

Installation

To install Thunor, you can use pip:

:command:`pip install thunor`

Please note that Python 3 is required (not compatible with Python 2.7).