Platform/API/SDK minimum version requirements #15

Open
EionRobb opened this Issue Mar 6, 2013 · 0 comments

Projects

None yet

1 participant

@EionRobb
EionRobb commented Mar 6, 2013

The spec doesn't provide a way for a plugin to specify that it needs eg, >= iOS SDK 5.0 or Android API level 7

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment