Skip to content
This repository
Fetching contributors…

Octocat-spinner-32-eaf2f5

Cannot retrieve contributors at this time

file 22 lines (20 sloc) 0.715 kb
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21
source 'http://rubygems.org'
# Add dependencies required to use your gem here.
# Example:
# gem "activesupport", ">= 2.3.5"

# Add dependencies to develop your gem here.
# Include everything needed to run rake, tests, features, etc.
group :development do
  gem 'rspec', '>= 2.4.0'
  gem 'rr', '>= 1.0.2'
  gem 'bundler', '>= 1.0.0'
  gem 'jeweler', '>= 1.5.2'
  gem 'rcov', '>= 0'
  gem 'rails', :git => 'git://github.com/rails/rails.git'
# gem 'rails', '>= 3.0.3'
  gem 'rack', :git => 'git://github.com/rack/rack.git'
  gem 'arel', :git => 'git://github.com/rails/arel.git'
  gem 'rspec-rails', :git => 'git://github.com/rspec/rspec-rails.git'# 2.4.1 needed
  gem 'sqlite3', '>= 1.3.3'
  gem 'ruby-debug'
end
Something went wrong with that request. Please try again.