Skip to content
New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

Add patch to the list of needed packages #245

Merged
merged 1 commit into from Feb 5, 2016

Conversation

@zeehio
Copy link
Contributor

@zeehio zeehio commented Feb 1, 2016

Patch is needed in anaconda-build Linux workers as anaconda
does not provide it and conda may require to patch sources.

Apologies if I am mistaken or if this is not the proper way report this issue.

Patch is needed in anaconda-build Linux workers as anaconda
does not provide it and conda may require to patch sources.
@electronwill
Copy link
Contributor

@electronwill electronwill commented Feb 5, 2016

You are correct, and this is the proper way to report the issue. Thank you for your help!

Loading

electronwill added a commit that referenced this issue Feb 5, 2016
Add patch to the list of needed packages
@electronwill electronwill merged commit ad0f033 into anaconda-graveyard:master Feb 5, 2016
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Labels
None yet
Projects
None yet
Linked issues

Successfully merging this pull request may close these issues.

None yet

2 participants