Skip to content
Permalink
master
Switch branches/tags
Go to file
 
 
Cannot retrieve contributors at this time

Installation

pip install bombard --upgrade

If you want to use specific Python version you can use something like that

python3.7 -m pip install bombard --upgrade