Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with
or
.
Download ZIP

Loading…

Autloader issue in Fuel v1.4 #5

Closed
hongster opened this Issue · 0 comments

2 participants

@hongster

After upgrading to FuelPHP v1.4, I have been getting "ErrorException [ Error ]: include(): Cannot redeclare class opauth".

COREPATH/classes/autoloader.php @ line 236
@andreoav andreoav closed this in ee98562
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Something went wrong with that request. Please try again.