This is an updated version of Aleph's UltrastikCmd utility that supports newer firmware releases. Most of the dependency packages required for Linux are also included, some of which have been patched to fix bugs that were discovered after the packages were no longer being maintained.
Shell C Other C++ HTML Python Other
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Permalink
Failed to load latest commit information.
libhid-0.2.16
libusb-1.0.19
libusb-compat-0.1.5
ultrastikcmd-0.2
.gitignore
LICENSE