New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

Woo Checkout Add-Ons Compatibility #430

Closed
angelleye opened this Issue Mar 11, 2016 · 0 comments

Comments

Projects
None yet
2 participants
@angelleye
Owner

angelleye commented Mar 11, 2016

Apparently there are some problems using the Woo Checkout Add-Ons extension and our Express Checkout gateway.

User report: https://www.angelleye.com/support/scp/tickets.php?id=426

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment