Skip to content
Permalink
Branch: master
Commits on Oct 6, 2019
  1. Require TensorFlow < 2.0

    anishathalye committed Oct 6, 2019
    Thanks to Mohamed El-Geish <elgeish@gmail.com> for pointing this out.
You can’t perform that action at this time.