New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

Warning: Invalid platform: "Fedora-29", skipping. #1388

Closed
sourcejedi opened this Issue Dec 3, 2018 · 1 comment

Comments

Projects
None yet
2 participants
@sourcejedi

sourcejedi commented Dec 3, 2018

Same issue as #494, except for Fedora-29. Fedora 29 has been released for a little while now :-). Can you add it to the list please?

https://fedoramagazine.org/announcing-fedora-29/

(Yes, I am a sucker for stuff like the yellow warning triangles on my Ansible roles :-).

@chouseknecht

This comment has been minimized.

Member

chouseknecht commented Dec 6, 2018

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment