Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

Already on GitHub? Sign in to your account

I am unable to install with Xcode 4.3 and CLI Tools installed #342

Closed
sjonnet19 opened this Issue Feb 19, 2012 · 0 comments

Comments

Projects
None yet
2 participants

I am unable to install with Xcode 4.3 and CLI Tools installed. I believe this is Clang issue.

@mattsta mattsta closed this Jul 28, 2014

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment