Block or report user

Popular repositories

  1. corgi-scripts

    Portable, reusable, and POSIX-compliant shell script library with Openbox pipe menus (#pipemenus) and ACPI handler support

    Shell 7 1

  2. skippy-xd

    Forked from penguinpowernz/skippy-xd

    A full-screen Exposé-style standalone task switcher for X11.

    C 7 3

  3. conky-configs

    A collection of Conky configs and corresponding Lua scripts

    Lua 6 1

  4. pantheon-files-forked

    A fork of Elementary OS Pantheon Files, with no Zeitgeist, and a few other changes

    Vala 2

  5. gloobus-preview

    A file previewer

    C++ 2 1

  6. satin

    A two-tone GTK+ theme with soft, subtle gradients and easy contrast. Also supports Openbox, Kupfer, Firefox and Chrome.

    CSS 1

3 contributions in the last year

Jul Aug Sep Oct Nov Dec Jan Feb Mar Apr May Jun Mon Wed Fri

Contribution activity

June 2018

Created an issue in voidlinux/xbps that received 3 comments

Can't Install GIMP: libmypaint-1.3.0b.1_1: broken, unresolvable shlib `libjson-c.so.2'

System is up-to-date. Trying to install GIMP via xbps-install, I get the following error: libmypaint-1.3.0b.1_1: broken, unresolvable shlib `libjso…

3 comments

Seeing something unexpected? Take a look at the GitHub profile guide.