Mocha support for anvil >= 0.8.*
JavaScript
Switch branches/tags
Nothing to show
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Permalink
Failed to load latest commit information.
lib
src
.gitignore
README.md
header.js
package.json

README.md

Anvil Mocha Extension

This plugin requires anvil.js version 0.9.* or greater.

Installation

anvil install anvil.mocha

Usage

anvil --mocha