Skip to content

Code need update #10

Closed
linziyi opened this Issue Nov 30, 2012 · 2 comments

3 participants

@linziyi
linziyi commented Nov 30, 2012

md5 checksum does not agree, remove-ubuntu-specifics.patch failed.

@Heather
Heather commented Nov 30, 2012

fix: #11

@anyc
Owner
anyc commented Dec 2, 2012

Thanks, I guess this can be closed?! If not please reopen.

@anyc anyc closed this Dec 2, 2012
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Something went wrong with that request. Please try again.