Skip to content
Permalink
Browse files
Bump maven-invoker-plugin from 3.2.1 to 3.2.2 (#192)
Bumps [maven-invoker-plugin](https://github.com/apache/maven-invoker-plugin) from 3.2.1 to 3.2.2.
- [Release notes](https://github.com/apache/maven-invoker-plugin/releases)
- [Commits](apache/maven-invoker-plugin@maven-invoker-plugin-3.2.1...maven-invoker-plugin-3.2.2)

---
updated-dependencies:
- dependency-name: org.apache.maven.plugins:maven-invoker-plugin
  dependency-type: direct:production
  update-type: version-update:semver-patch
...

Signed-off-by: dependabot[bot] <support@github.com>

Co-authored-by: dependabot[bot] <49699333+dependabot[bot]@users.noreply.github.com>
  • Loading branch information
dependabot[bot] committed Sep 17, 2021
1 parent 4fd4599 commit 934a02cf74a51de06eeed114ecd77f5d9c51c49e
Showing 1 changed file with 1 addition and 1 deletion.
@@ -309,7 +309,7 @@
<maven-source-plugin.version>3.2.1</maven-source-plugin.version>
<maven-gpg-plugin.version>3.0.1</maven-gpg-plugin.version>
<maven-war-plugin.version>3.2.3</maven-war-plugin.version>
<maven-invoker-plugin.version>3.2.1</maven-invoker-plugin.version>
<maven-invoker-plugin.version>3.2.2</maven-invoker-plugin.version>
<spotbugs-maven-plugin.version>4.3.0</spotbugs-maven-plugin.version>
<forbiddenapis.version>3.2</forbiddenapis.version>
<formatter-maven-plugin.version>2.14.0</formatter-maven-plugin.version>

0 comments on commit 934a02c

Please sign in to comment.