Skip to content
Permalink
Browse files
Updated README to reflect what Android requires more accurately, whic…
…h is Java 8, not anything less, not anything greater. Java 1.8.x is required. (#929)
  • Loading branch information
breautek committed Apr 1, 2020
1 parent 8ab1dbc commit c81cd871f891ad2bd3c81068a8b09b4b441b69df
Showing 1 changed file with 1 addition and 1 deletion.
@@ -32,7 +32,7 @@ at the core, applications written with web technology: HTML, CSS and JavaScript.

## Requires

- Java JDK 1.8 or greater
- Java JDK 1.8
- Android SDK [http://developer.android.com](http://developer.android.com)


0 comments on commit c81cd87

Please sign in to comment.