Skip to content
Permalink
Browse files
Update connect dependency to 1.9.2 for node version incompatibility
  • Loading branch information
shazron committed Oct 12, 2016
1 parent e6803db commit 53ea1913735222d326e65326e03391405df3cd4e
Showing 1 changed file with 1 addition and 1 deletion.
@@ -60,7 +60,7 @@
}
],
"devDependencies": {
"connect": "1.8.5",
"connect": "1.9.2",
"grunt": "0.4.1",
"grunt-cli": "0.1.13",
"grunt-contrib-clean": "0.6.0",

0 comments on commit 53ea191

Please sign in to comment.