Browse files

Update minimum Erlang requirement.

git-svn-id: https://svn.apache.org/repos/asf/couchdb/trunk@812534 13f79535-47bb-0310-9956-ffa450edef68
  • Loading branch information...
1 parent e876976 commit da9b12bf0ab2fca95274d0c7a5c59c90a90e5c0c @davisp davisp committed Sep 8, 2009
Showing with 1 addition and 1 deletion.
  1. +1 −1 README
View
2 README
@@ -54,7 +54,7 @@ Dependencies
To build and install Apache CouchDB you will need the following installed:
- * Erlang OTP (>=R12B) (http://erlang.org/)
+ * Erlang OTP (>=R12B5) (http://erlang.org/)
* ICU (http://icu.sourceforge.net/)
* OpenSSL (http://www.openssl.org/)
* Mozilla SpiderMonkey (http://www.mozilla.org/js/spidermonkey/)

0 comments on commit da9b12b

Please sign in to comment.