Skip to content
Fetching contributors…
Cannot retrieve contributors at this time
8 lines (5 sloc) 229 Bytes
In order to build mime4j you need maven 2.0.6 or greater.
mvn -U -Plocal package
-U runs a plugin update
-Plocal enable the local stage repository for dependencies.
Redistributables will be placed in the target folder.
Jump to Line
Something went wrong with that request. Please try again.