Skip to content

apaffenholz/polymake_ntl_wrapper

Folders and files

NameName
Last commit message
Last commit date

Latest commit

 

History

15 Commits
 
 
 
 
 
 
 
 
 
 
 
 

Repository files navigation

polymake_ntl_wrapper

polymake extension to wrap part of NTL for use with polymake data types. This extension works with the lates release 2.14 of polymake.

The extension requires NTL version 9 or above.

About

polymake extension to wrap part of NTL for use with polymake data types.

Resources

Stars

Watchers

Forks

Packages

No packages published