Add require 'multi_json' #1

Merged
merged 1 commit into from Sep 22, 2011

Projects

None yet

2 participants

@fairchild

bacon specs were failing for me due to missing dependency. I could not find where multi_json was included, so added below the first two other requires

@aphyr aphyr merged commit 7e74007 into aphyr:master Sep 22, 2011
@aphyr
Owner

Riak-client actually requires this for us, but it doesn't hurt to be explicit. Thanks. :)

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment