Skip to content
Permalink
Browse files

Update requirements.

  • Loading branch information...
cyrusdaboo committed Jun 27, 2015
1 parent 10273ed commit 087d8e0b3e69f9490f328950f14fae2e5b842346
Showing with 2 additions and 2 deletions.
  1. +2 −2 setup.py
@@ -322,11 +322,11 @@ def version():
install_requirements = [
# Core frameworks
"zope.interface",
"Twisted>=13.2.0",
"Twisted>=15.2.1",
"twextpy",

# Security frameworks
"pyOpenSSL>=0.13.1", # also for Twisted
"pyOpenSSL>=0.14", # also for Twisted
"service_identity", # for Twisted
"pycrypto", # for Twisted
"kerberos",

0 comments on commit 087d8e0

Please sign in to comment.
You can’t perform that action at this time.