Skip to content
New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

README.md: Update prerequisites #897

Merged
merged 1 commit into from Mar 12, 2019

Conversation

Projects
None yet
2 participants
@weissi
Copy link
Member

weissi commented Mar 11, 2019

Motivation:

The prerequisites listed in README.md were outdated.

Modifications:

fix them

Result:

correct information is better information

README.md: Update prerequisites
Motivation:

The prerequisites listed in README.md were outdated.

Modifications:

fix them

Result:

correct information is better information

@weissi weissi requested review from Lukasa and normanmaurer Mar 11, 2019

@weissi weissi added this to the 2.0.0 milestone Mar 11, 2019

@Lukasa

Lukasa approved these changes Mar 12, 2019

@Lukasa Lukasa merged commit bde02a6 into apple:master Mar 12, 2019

1 check passed

pull request validation (5.0) Build finished.
Details
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
You can’t perform that action at this time.